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1. สแมแรถบอกวดธีกแรใช้งแน
ทสว่ไปได้

ควแมรู้
ควแมเข้แใจ

1. กแรใช้งแนของ OpenOffice.org Writer เปน็โปรแกรมในลสกษณะใด
                A. โปรแกรมประมวลผลคำแ
                B. โปรแกรมตแรแงคำแนวณ
                C. โปรแกรมนำแเสนอผลงแน
 D. โปรแกรมฐแนข้อมูล

2. สแมแรถบอกวดธีกแรใช้งแน
ทสว่ไปได้

ควแมรู้
ควแมเข้แใจ

2. เมื่อบสนทึกเอกสแรเรียบร้อบแล้ว นแมสกุลของโปรแกรม 
OpenOffice.org Writer คืออะไร

A. .odt
B. .doc
C. .odp
D. .ods

3. สแมแรถบอกวดธีกแรใช้งแน
ทสว่ไปได้

กแรนำแไป
ใช้งแน

3. ข้อใดไม่ใช่วดธีกแรเรียกใช้งแนโปรแกรม OpenOffice.org Writer

A. ใชค้ำแสส่ง Run ที่เมนู Start แล้วพดมพ์ 
OPENOFFICE.ORG.EXE

B. ไปทีเ่มนู File -> New -> Text Document จแกโปรแกรมอ่ืน
ในชุดออฟฟดศเดียวกสน

C. ไปทีเ่มนู Start -> OpenOffice.org 3.3 -> OpenOffice.org 
Writer

D. ดสบเบด้ลคลดกที่ไอคอน Shortcut ของ OpenOffice.org Writer 
ที่ Desktop

4. สแมแรถบอกวดธีกแรใช้งแน
ทสว่ไปได้

กแรนำแไป
ใช้งแน

4. ข้อใดไม่ใช่วดธีกแรเปดดไฟล์เอกสแรใน OpenOffice.org Writer

A. กดปุ่ม Ctrl และตสวอสกษร P พร้อมกสน
B. ไปทีเ่มนู File -> Open…
C. คลดกที่ไอคอน Open ที่ Tools Bar
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D. ดสบเบด้ลคลดกชื่อไฟล์ที่เรแต้องกแร

5. สแมแรถบอกวดธีกแรใช้งแน
ทสว่ไปได้

ควแมจำแ 5. คีย์ลสดของกแรเปดดไฟล์เอกสแรใน OpenOffice.org Writer คืออะไร

A. กดปุ่ม Ctrl และตสวอสกษร O พร้อมกสน
B. กดปุ่ม Ctrl และตสวอสกษร A พร้อมกสน
C. กดปุ่ม Ctrl และตสวอสกษร C พร้อมกสน
D. กดปุ่ม Ctrl และตสวอสกษร V พร้อมกสน

6. สแมแรถบอกวดธีกแรใช้งแน
ทสว่ไปได้

กแรนำแไป
ใช้งแน

6. ข้อใดคือวดธีกแรเรด่มต้นบสนทึกเอกสแรในกรณีที่สร้แงไฟล์ขึ้นมแใหัม่ใน 
OpenOffice.org Writer
                A. ไปที่เมนู File -> Save As...

B. ไปทีเ่มนู File -> Save All
C. ไปทีเ่มนู File -> Save...
D. ไปทีเ่มนู File -> Open...

7. สแมแรถบอกวดธีกแรใช้งแน
ทสว่ไปได้

กแรนำแไป
ใช้งแน

7. ข้อใดคือวดธีกแรบสนทึกเอกสแรในกรณีที่บสนทึกชื่อไฟล์มแเรียบร้อยแล้ว
ใน OpenOffice.org Writer
                A. ไปที่เมนู File -> Save

B. ไปทีเ่มนู File -> Save As Web Page
C. ไปทีเ่มนู File -> Save As 
D. ไปทีเ่มนู File -> New... 

8. สแมแรถบอกวดธีกแรใช้งแน
ทสว่ไปได้

กแรนำแไป
ใช้งแน

8. ข้อใดไม่ใช่วดธีกแรบสนทึกเอกสแรที่ตส้งชื่อเรียบร้อยแล้วในขณะที่ก ำแลสง
ใชง้แนอยู่
                A. ไปที่เมนู File -> Save as

B. คลดกที่ไอคอน Save ที่ Tools Bar
C. ไปทีเ่มนู File -> Save
D. กดปุ่ม Ctrl และตสวอสกษร S พร้อมกสน
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9. สแมแรถอธดบแยวดธีกแรใช้งแน
ทสว่ไปได้

ควแมจำแ 9. คีย์ลสดของกแรบสนทึกไฟล์เอกสแรใน OpenOffice.org Writer คืออะไร

A. กดปุ่ม Ctrl และตสวอสกษร S พร้อมกสน

B. กดปุ่ม Ctrl และตสวอสกษร A พร้อมกสน

C. กดปุ่ม Ctrl และตสวอสกษร V พร้อมกสน

D. กดปุ่ม Ctrl และตสวอสกษร E พร้อมกสน

10. สแมแรถบอกวดธีกแรใช้งแน
ทสว่ไปได้

กแรนำแไป
ใช้งแน

10. ข้อใดคือวดธีกแรบสนทึกต้นแบบเอกสแรใน OpenOffice.org Writer

A. ไปทีเ่มนู File -> Templates  -> Save...

B. ไปทีเ่มนู File -> Templates  -> Edit...

C. ไปทีเ่มนู File -> Templates  -> Organize...

D. ไปทีเ่มนู File -> Templates  -> Address Book Source...

11. สแมแรถบอกวดธีกแรใช้งแน
ทสว่ไปได้

ควแมจำแ 11. เมื่อบสนทึกต้นแบบเอกสแรใน OpenOffice.org Writer แล้ว นแมสกุล
ไฟล์ที่ได้คืออะไร

A. .ott

B. .odp

C. .odt

D. .ods

12. สแมแรถบอกวดธีกแรใช้งแน
ทสว่ไปได้

กแรนำแไป
ใช้งแน

12. ข้อใดไม่ใช่วดธีกแรลบข้อควแมในไฟล์เอกสแรที่ถูกต้อง

A. ใชเ้มแส์คลุมข้อควแมทีเ่รแต้องกแร แล้วกดปุ่มลูกศรไปทแง
ซแ้ยหัรือขวแ

B. นำแเมแส์ไปวแงหัน้แตสวอสกษรที่ต้องกแรลบแล้วกดปุ่ม Delete

C. นำแเมแส์ไปวแงหัลสงตสวอสกษรที่ต้องกแรลบแล้วกดปุ่ม 
Backspace

D. ใชเ้มแส์คลุมข้อควแมทีเ่รแต้องกแร แล้วกดปุ่ม Delete
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13. สแมแรถบอกวดธีกแรใช้งแน
ทสว่ไปได้

กแรนำแไป
ใช้งแน

13. ลสกษณะใดไม่ใช่กแรลบข้อควแมด้วยปุ่ม Delete ใน OpenOffice.org 
Writer
                A. ใชเ้มแสค์ลุมข้อควแมที่เรแต้องกแร แล้วกดปุ่ม Alt และปุ่ม 
Delete

B. นำแเมแส์ไปวแงหัน้แตสวอสกษรที่ต้องกแรลบแล้วคลดกปุ่ม 
Delete

C. นำแเมแส์ไปวแงหัน้แข้อควแมที่ต้องกแรลบแล้วคลดกปุ่ม 
Delete

D. ใชเ้มแส์คลุมข้อควแมทีเ่รแต้องกแร แล้วกดปุ่ม Delete

14. สแมแรถบอกวดธีกแรใช้งแน
ทสว่ไปได้

กแรนำแไป
ใช้งแน

14. ข้อใดคือวดธีกแรลบข้อควแมด้วยปุ่ม Backspace ใน OpenOffice.org 
Writer

A. นำแเมแส์ไปวแงหัลสงตสวอสกษรที่ต้องกแรลบแล้วกดปุ่ม 
Backspace

B. นำแเมแส์ไปวแงหัน้แตสวอสกษรที่ต้องกแรลบแล้วกดปุ่ม 
Backspace

C. นำแเมแส์ไปวแงหัน้แข้อควแมที่ต้องกแรลบแล้วกดปุ่ม 
Backspace

D. ใชเ้มแส์คลุมข้อควแมทีเ่รแต้องกแร แล้วกดปุ่ม Alt และปุ่ม 
Backspace

15. สแมแรถบอกวดธีกแรใช้งแน
ทสว่ไปได้

กแรนำแไป
ใช้งแน

15. ข้อใดไม่ใช่วดธีกแรคสดลอกข้อควแมโดยไม่ให้ัข้อควแมเดดมหัแยไป 

A. คลดกขวแทีข่้อควแม -> เลือกที่ Cut -> เลือกตำแแหัน่ง -> คลดก
ขวแแล้วเลือก Paste

B. กดปุ่ม Ctrl และ C -> เลือกตำแแหัน่ง -> กดปุ่ม Ctrl และ V

C. คลดกขวแทีข่้อควแม -> เลือกที่ Copy -> เลือกตำแแหัน่ง -> 
คลดกขวแแล้วเลือก Paste

D. ไปทีเ่มนู Edit -> เลือกที่ Copy -> เลือกตำแแหัน่ง -> ไปทีเ่มนู 
Edit -> เลือกที่ Paste
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16. สแมแรถบอกวดธีกแรใช้งแน
ทสว่ไปได้

กแรนำแไป
ใช้งแน

16. หัแกต้องกแรคสดลอกข้อควแมโดยให้ัข้อควแมเดดมหัแยไป ต้องทำแ
อยแ่งไร

A. คลดกขวแทีข่้อควแม -> เลือกที่ Cut -> เลือกตำแแหัน่ง -> คลดก
ขวแแล้วเลือก Paste

B. กดปุ่ม Ctrl และ C -> เลือกตำแแหัน่ง -> กดปุ่ม Ctrl และ V

C. คลดกขวแทีข่้อควแม -> เลือกที่ Copy -> เลือกตำแแหัน่ง -> 
คลดกขวแแล้วเลือก Paste

D. ไปทีเ่มนู Edit -> เลือกที่ Copy -> เลือกตำแแหัน่ง -> ไปทีเ่มนู 
Edit -> เลือกที่ Paste

17. สแมแรถบอกวดธีกแรใช้งแน
ทสว่ไปได้

ควแมจำแ 17. คีย์ลสดใด ไม่เก่ียวขอ้งกสบกแรคสดลอกข้อควแม

A. กดปุ่ม Ctrl และตสวอสกษร P พร้อมกสน
B. กดปุ่ม Ctrl และตสวอสกษร C พร้อมกสน
C. กดปุ่ม Ctrl และตสวอสกษร V พร้อมกสน
D. กดปุ่ม Ctrl และตสวอสกษร X พร้อมกสน

18. สแมแรถบอกวดธีกแรใช้งแน
ทสว่ไปได้

กแรนำแไป
ใช้งแน

18. ข้อใดคือวดธเีคล่ือนย้แยข้อควแมใน OpenOffice.org Writer ที่ถูกต้อง

A. ใชเ้มแส์คลุมข้อควแมทีเ่รแต้องกแร -> คลดกเมแส์ค้แง -> เล่ือน
ไปยสงตำแแหัน่งที่ต้องกแร

B. กดปุ่ม Ctrl และ C -> เลือกตำแแหัน่ง -> กดปุ่ม Ctrl และ P
C. คลดกขวแทีข่้อควแม -> เลือกที่ Cut -> เลือกตำแแหัน่ง -> คลดก

ขวแแล้วเลือก Paste

D. ไปทีเ่มนู Edit -> เลือกที่ Cut -> เลือกตำแแหัน่ง -> ไปทีเ่มนู 
Edit -> เลือกที่ Paste

19. สแมแรถบอกวดธีกแรใช้งแน
ทสว่ไปได้

กแรนำแไป
ใช้งแน

19. หัแกเรแกำแลสงใช้งแนอยู ่แล้วเครื่องมือบแงส่วนในหัน้แเอกสแรหัแยไป 
เรแต้องไปเพด่มทีเ่มนูใด
                A. ไปที่เมนู View -> Tools Bar

B. ไปทีเ่มนู Insert -> Object
C. ไปทีเ่มนู Format -> Styles and Formatting
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D. ไปทีเ่มนู Tools -> Options

20. สแมแรถบอกวดธีกแรนำแเข้แ
ข้อมลูในรูปแบบต่แงๆ ได้

กแรนำแไป
ใช้งแน

20. หัแกต้องกแรนำแข้อมูลจแกโปรแกรมอ่ืนเขแ้มแใน OpenOffice.org 
Writer ต้องทำแอยแ่งไร

A. เลือกที่เมนู  Insert -> Object -> OLE Object -> Create from 
File

B. เลือกที่เมนู  Insert -> Object -> OLE Object -> Create New

C. เลือกที่เมนู  Insert -> Fields -> Other

D. เลือกที่เมนู  Insert -> File

21. สแมแรถบอกวดธีกแรนำแเข้แ
ข้อมลูในรูปแบบต่แงๆ ได้

กแรนำแไป
ใช้งแน

21. หัแกเรแไปที่เมนู Insert -> Object -> OLE Object -> Create from File 
แสดงวแ่เรแต้องกแรทำแอะไร

A. นำแข้อมูลจแกโปรแกรมอ่ืนเข้แมแในเอกสแร

B. นำแข้อมูลจแกไฟล์อ่ืนเขแ้มแในเอกสแร

C. นำแรูปแบบเอกสแรจแกโปรแกรมอ่ืนเข้แมแในเอกสแร

D. นำแรูปภแพจแกไฟล์อ่ืนเข้แมแในเอกสแร

22. สแมแรถบอกวดธีกแรนำแเข้แ
ข้อมลูในรูปแบบต่แงๆ ได้

กแรนำแไป
ใช้งแน

22. หัแกต้องกแรนำแข้อมูลจแกไฟล์อ่ืนเข้แมแใน OpenOffice.org Writer  
ต้องทำแอยแ่งไร

A. เลือกที่เมนู Insert -> File -> Open 

B. เลือกที่เมนู  Insert -> Object -> OLE Object -> Create New

C. เลือกที่เมนู  Insert -> Fields -> Other

D. เลือกที่เมนู  Object -> OLE Object ->  Create from File

23. สแมแรถบอกวดธีกแรนำแเข้แ
ข้อมลูในรูปแบบต่แงๆ ได้

กแรนำแไป
ใช้งแน

23. หัแกเรแไปที่เมนู Insert -> File -> Open  แสดงวแ่เรแต้องกแรทำแอะไร

A. นำแข้อมูลจแกไฟล์อ่ืนเขแ้มแในเอกสแร

B. นำแข้อมูลจแกโปรแกรมอ่ืนเข้แมแในเอกสแร

C. นำแรูปแบบเอกสแรจแกโปรแกรมอ่ืนเข้แมแในเอกสแร

D. นำแรูปภแพจแกโปรแกรมอ่ืนเขแ้มแในเอกสแร
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24. สแมแรถบอกวดธีกแรนำแเข้แ
ข้อมลูในรูปแบบต่แงๆ ได้

กแรนำแไป
ใช้งแน

24. หัแกต้องกแรนำแรูปแบบเอกสแรจแกโปรแกรมอ่ืนเข้แมแใน 
OpenOffice.org Writer ต้องทำแอยแ่งไร

A. เลือกที่เมนู Insert -> Object -> OLE Object -> Create New

B. เลือกที่เมนู  Insert -> Object -> OLE Object -> Create from 
File

C. เลือกที่เมนู  Insert -> Fields -> Other

D. เลือกที่เมนู  Insert -> File

25. สแมแรถบอกวดธีกแรนำแเข้แ
ข้อมลูในรูปแบบต่แงๆ ได้

กแรนำแไป
ใช้งแน

25. หัแกเรแไปที่เมนู Insert -> Object -> OLE Object -> Create 
New แสดงวแ่เรแต้องกแรทำแอะไร

A. นำแรูปแบบเอกสแรจแกโปรแกรมอ่ืนเข้แมแเข้แมแในเอกสแร

B. นำแข้อมูลจแกโปรแกรมอ่ืนเข้แมแเข้แมแในเอกสแร

C. นำแข้อมูลจแกไฟล์อ่ืนเขแ้มแเข้แมแในเอกสแร
D. นำแรูปภแพจแกโปรแกรมอ่ืนเขแ้มแ เขแ้มแในเอกสแร

26. สแมแรถบอกวดธีจสดกแรหัน้แ
กระดแษเอกสแรได้

 

ควแมจำแ 26. เมื่อต้องกแรขึ้นหัน้แถสดไป โดยขอ้ควแมในหัน้แแรกยสงไม่เต็มหัน้แ
กระดแษ ต้องใช้คีย์ลสดใด

A. กดปุ่ม Ctrl และปุ่ม Enter พร้อมกสน
B. กดปุ่ม Shift และปุ่ม Enter พร้อมกสน
C. กดปุ่ม Fn และปุ่ม Enter พร้อมกสน
D. กดปุ่ม Alt และปุ่ม Enter พร้อมกสน

27. สแมแรถบอกวดธีจสดกแรหัน้แ
กระดแษเอกสแรได้

 

ควแมจำแ 27. ถ้แเรแกดปุ่ม Ctrl และปุ่ม Enter พร้อมกสน หัน้แกระดแษเอกสแรที่ใช้
งแนอยูจ่ะเป็นอยแ่งไร

A. ขึ้นหัน้แถสดไป
B. ไปหัน้แกระดแษก่อนหัน้แ
C. ไปหัน้แกระดแษหัน้แสุดท้แย
D. ไปยสงหัน้แแรกของเอกสแร
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28. สแมแรถบอกวดธีจสดกแรหัน้แ
กระดแษเอกสแรได้

 

กแรนำแไป
ใช้งแน

28. ข้อใดไม่ใช่วดธีกแรสร้แงเอกสแรใหัม่ใน OpenOffice.org Writer

A. ไปทีเ่มนู Insert -> Manual  Break...

B. ไปทีเ่มนู File -> New -> Text Document

C. คลดกที่ไอคอน New Blank Document ที่ Tools Bar

D. กดปุ่ม Ctrl และปุ่ม Enter พร้อมกสน

29. สแมแรถบอกวดธีจสดกแรหัน้แ
กระดแษเอกสแรได้

 

กแรนำแไป
ใช้งแน

29. หัแกเรแไปที่เมนู File -> New -> Text Document แสดงวแ่เรแต้องกแร
ทำแสด่งใด

A. สร้แงเอกสแรใหัม่ใน OpenOffice.org Writer

B. เปดดไฟล์เอกสแรที่บสนทึกไว้ใน OpenOffice.org Writer

C. ตส้งค่แหัน้แกระดแษเอกสแรใน OpenOffice.org Writer

D. สร้แงรูปแบบเอกสแรใหัม่ใน OpenOffice.org Writer

30. สแมแรถบอกวดธีจสดกแรหัน้แ
กระดแษเอกสแรได้

 

กแรนำแไป
ใช้งแน

30. ข้อใดคือวดธีกแรตส้งค่แหัน้แกระดแษ ใน OpenOffice.org Writer

A. ไปทีเ่มนู Format  -> Page 

B. ไปทีเ่มนู File -> New -> Text Document

C. ไปทีเ่มนู File -> Page Preview

D. ไปทีเ่มนู File -> Properties...

31. สแมแรถบอกวดธีจสดกแรหัน้แ
กระดแษเอกสแรได้

 

กแรนำแไป
ใช้งแน

31. หัแกเรแไปที่เมนู Format  -> Page แสดงวแ่เรแต้องกแรทำแอะไร
                A. ตส้งค่แหัน้แกระดแษ

B. ตส้งค่แกแรพดมพ์
C. ตส้งค่แตสวอสกษร
D. ตส้งค่แภแษแ

32. สแมแรถบอกวดธีจสดกแรหัน้แ
กระดแษเอกสแรได้

 

ควแมจำแ 32. หัแกเรแต้องกแรตส้งค่แหัน้แกระดแษเป็นแนวนอนจะต้องเลือกที่ส่วน
                A. Landscape

B. Portrait
C. Normal
D. Default
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33. สแมแรถบอกวดธีจสดกแรหัน้แ
กระดแษเอกสแรได้

ควแมจำแ 33. หัแกเรแต้องกแรตส้งค่แหัน้แกระดแษเป็นแนวตส้ง จะต้องเลือกที่ส่วนใด

A. Portrait 
B. Landscape
C. Normal
D. Default

34. สแมแรถบอกวดธีจสดกแรหัน้แ
กระดแษเอกสแรได้

กแรนำแไป
ใช้งแน

34. ข้อใดคือวดธีกแรตส้งค่แขนแดกระดแษใน OpenOffice.org Writer

A. Format  -> Page -> Page

B. Format  -> Page -> Organizer

C. Format  -> Page -> Column

D. Format  -> Page -> Footnote

35. สแมแรถบอกวดธีจสดกแรหัน้แ
กระดแษเอกสแรได้

กแรนำแไป
ใช้งแน

35. หัแกเรแมีเอกสแรที่ต้องกแรทำแเป็น 2 คอลสมน์ จะต้องไปเมนูใดใน  
OpenOffice.org Writer

A. ไปทีเ่มนู Format -> Column

B. ไปทีเ่มนู Format -> Paragraph

C. ไปทีเ่มนู Format -> Styles and Formatting

D. ไปทีเ่มนู Format -> Character

36. สแมแรถบอกวดธีจสดกแรหัน้แ
กระดแษเอกสแรได้

กแรนำแไป
ใช้งแน

36. ข้อใดคือวดธีกแรตส้งค่แหัน้แกระดแษเอกสแรเป็น 2 คอลสใมน์

A. Format  -> Page -> Column
B. Format  -> Page -> Organizer
C. Format  -> Page -> Page
D. Format  -> Page -> Footnote

37. สแมแรถบอกวดธีจสดกแรหัน้แ
กระดแษเอกสแรได้

ควแมจำแ 37. หัแกต้องกแรตส้งค่แระยะห่ัแงระหัวแ่งคอลสมน์ของ 2 คอลสมน์ เรแต้อง
เลือกปรสบที่ส่วนใด

A. Width
B. Col

                C. Spacing
                D. Equal column with
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38. สแมแรถบอกวดธีจสดกแรหัน้แ
กระดแษเอกสแรได้

กแรนำแไป
ใช้งแน

38. หัแกเรแไปที่เมนู Insert -> Manual Break คือเรแต้องกแรทำแสด่งใด

A. เพดม่หัน้แเอกสแรใหัม่และหัยุดสไตล์ของเอกสแรเดดมในหัน้แ
ถสดไป

B. เพดม่หัน้แเอกสแรใหัม่และไม่อนุญแตให้ัมีกแรแกไ้ขเอกสแร

C. เพดม่หัน้แเอกสแรใหัม่และหัยุดกแรทำแงแนของหัน้แเอกสแร
ชสว่ขณะ

D. เพดม่หัน้แเอกสแรใหัม่และเอกสแรเป็นแนวนอน

39. สแมแรถบอกวดธีจสดกแรหัน้แ
กระดแษเอกสแรได้

กแรนำแไป
ใช้งแน

39. ข้อใดคือวดธีกแรเพด่มหัน้แเอกสแรใหัม่และหัยุดสไตล์ของเอกสแรเดดม
ในหัน้แถสดไป
               A. ไปทีเ่มนู Insert -> Manual Break 

B. ไปทีเ่มนู Insert -> Fields -> Page Number

C. ไปทีเ่มนู Insert -> Section

D. ไปทีเ่มนู  Insert -> Frame

40. สแมแรถบอกวดธีจสดกแรกสบตสว
อสกษรได้

กแรนำแไป
ใช้งแน

40. ข้อใดคือวดธีกแรสร้แงรูปแบบตสวอสกษรด้วยตสวเองใน  OpenOffice.org 
Writer

A. เลือกที่เมนู Format -> Styles and Formatting -> คลดกเมแส์
ขวแที่รูปแบบ-> New

B. เลือกที่เมนู Format -> Character -> Fonts

C. เลือกที่เมนู Format -> Default Formatting  

D. เลือกที่เมนู Format -> Paragraph -> Drop Caps

41 สแมแรถบอกวดธีจสดกแรกสบตสว
อสกษรได้

กแรนำแไป
ใช้งแน

41. หัแกเรแไปที่เมนู Format -> Styles and formatting -> คลดกเมแสข์วแที่
รูปแบบ -> New  คือเรแต้องกแรทำแสด่งใด
                A. สร้แงรูปแบบตสวอสกษรด้วยตสวเอง

B. แกไ้ขรูปแบบตสวอสกษรที่มีอยูเ่ดดม
C. เคลียร์รูปแบบตสวอสกษรที่มีอยูเ่ดดม
D. เลือกรูปแบบตสวอสกษรทส้งหัมด
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42 สแมแรถบอกวดธีจสดกแรกสบตสว
อสกษรได้

กแรนำแไป
ใช้งแน

42. ข้อใดคือวดธีกแรแกไ้ขรูปแบบตสวอสกษรที่มีอยูเ่ดดมใน OpenOffice.org 
Writer 

A. เลือกที่เมนู Format -> Styles and Formatting -> คลดกเมแส์
ขวแที่รูปแบบ  -> Modify

B. เลือกที่เมนู Format -> Styles and Formatting -> คลดกเมแส์
ขวแที่รูปแบบ -> New

C. เลือกที่เมนู Format -> Styles and Formatting -> Page Styles

D. เลือกที่เมนู Edit -> Styles and Formatting -> Frame Styles

43 สแมแรถบอกวดธีจสดกแรกสบตสว
อสกษรได้

กแรนำแไป
ใช้งแน

43. หัแกเรแไปที่เมนู  Format -> Styles and formatting -> คลดกเมแสข์วแที่
รูปแบบ  -> Modify คือเรแต้องกแรทำแสด่งใด
                A. แกไ้ขรูปแบบตสวอสกษรที่มีอยูเ่ดดม

B. สร้แงรูปแบบตสวอสกษรดว้ยตสวเอง
C. เคลียร์รูปแบบตสวอสกษรที่มีอยูเ่ดดม
D. เลือกรูปแบบตสวอสกษรทส้งหัมด

44 สแมแรถบอกวดธีจสดกแรกสบตสว
อสกษรได้

กแรนำแไป
ใช้งแน

44. ข้อใดไม่ใช่วดธีกแรปรสบแต่งฟอนต์ใน  OpenOffice.org Writer
 A. ไปทีเ่มนู Format -> Paragraph

B. เมแสค์ลุมตสวอสกษร -> คลดกขวแ -> Characters]
C. ไปทีเ่มนู Format -> Character
D. ปรสบแต่งที่บรดเวณ Tools Bar ด้แนบนเอกสแร

45 สแมแรถบอกวดธีจสดกแรกสบตสว
อสกษรได้

กแรนำแไป
ใช้งแน

45. ข้อใดคือวดธีกแรปรสบแต่งฟอนต์ใน OpenOffice.org Writer 
A. ไปทีเ่มนู Format -> Character -> Font
B. ไปทีเ่มนู Format -> Character -> Font Effect
C. ไปทีเ่มนู Format -> Character -> Position
D. ไปทีเ่มนู Format -> Character -> Background

46 สแมแรถบอกวดธีจสดกแรกสบตสว
อสกษรได้

กแรนำแไป
ใช้งแน

46. หัแกเรแไปที่เมนู Format -> Character -> Font  แสดงวแ่ เรแต้องกแร
ทำแสด่งใด
                A. ปรสบแต่งรูปแบบของฟอนต์
                B. ปรสบช่องวแ่งระหัวแ่งฟอนต์
                C. ใส่ลสกษณะพดเศษให้ัฟอนต์
                D. เทสใีห้ัพื้นหัลสงของฟอนต์
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47 สแมแรถบอกวดธีจสดกแรกสบตสว
อสกษรได้

กแรนำแไป
ใช้งแน

47. ข้อใดคือวดธีใส่ลสกษณะพดเศษให้ัตสวอสกษรใน  OpenOffice.org Writer
A. ไปทีเ่มนู Format -> Character -> Font Effect
B. ไปทีเ่มนู Format -> Character -> Font
C. ไปทีเ่มนู Format -> Character -> Position
D. ไปทีเ่มนู Format -> Character -> Background

48 สแมแรถบอกวดธีจสดกแรกสบตสว
อสกษรได้

กแรนำแไป
ใช้งแน

48. หัแกเรแไปที่เมนู Format -> Character -> Font Effect แสดงวแ่ เรแ
ต้องกแรทำแสด่งใด
               A. ใส่ลสกษณะพดเศษให้ักสบตสวอสกษร
               B. ปรสบช่องวแ่งระหัวแ่งฟอนต์
               C. ปรสบแต่งรูปแบบของฟอนต์
               D. เทสีให้ัพื้นหัลสงของฟอนต์

49.. สแมแรถบอกวดธีจสดกแรกสบตสว
อสกษรได้

กแรนำแไป
ใช้งแน

49. ข้อใดคือวดธีกแรปรสบช่องวแ่งระหัวแ่งตสวอสกษรให้ัสวยงแมใน  
OpenOffice.org Writer

A. ไปทีเ่มนู Format -> Character -> Position -> Spacing
B. ไปทีเ่มนู Format -> Character -> Font
C. ไปทีเ่มนู Format -> Character -> Font Effects
D. ไปทีเ่มนู Format -> Character -> Background

50 สแมแรถบอกวดธีจสดกแรกสบตสว
อสกษรได้

กแรนำแไป
ใช้งแน

50. หัแกเรแไปที่เมนู Format -> Character -> Position -> Spacing แสดง
วแ่ เรแต้องกแรทำแสด่งใด
                A. ปรสบช่องวแ่งระหัวแ่งฟอนต์

B. ใส่ลสกษณะพดเศษให้ักสบตสวอสกษร
                C. ปรสบแต่งรูปแบบของฟอนต์
                D. เทสใีห้ัพื้นหัลสงของฟอนต์

51 สแมแรถบอกวดธีจสดกแรกสบตสว
อสกษรได้

กแรนำแไป
ใช้งแน

51. กแรจสดหัน้แสด่งพดมพ์ ให้ัตสวอสกษรตสวแรกใหัญ่ครอบคลุมพื้น 3 บรรทสด 
เรแเรียกวแ่ตสวอสกษรแบบใด
               A. Drop Cap

B. Text Direction
                C. Word Count
                D. New Style
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52 สแมแรถบอกวดธีจสดกแรกสบตสว
อสกษรได้

กแรนำแไป
ใช้งแน

52. ข้อใดคือวดธีกแรสร้แงตสวอสกษรตสวแรกใหัญ่ครอบคลุมพื้น 3 บรรทสด
                A. ไปที่เมนู Format -> Paragraph > Drop Cap

B. ไปทีเ่มนู Format -> Character -> Font Effects
C. ไปทีเ่มนู Format -> Sryle and Formatting
D. ไปทีเ่มนู Format -> Page -> Organizer

53 สแมแรถบอกวดธีจสดกแรกสบตสว
อสกษรได้

กแรนำแไป
ใช้งแน

53. กแรใส่สสญลสกษณ์พดเศษให้ัตสวอสกษรอยูท่ี่เมนูใดใน OpenOffice.org 
Writer 
  A. เมนู Insert -> Special Characters

B. เมนู Insert -> Fields -> Other
C. เมนู Insert -> Object -> Plug in

D. เมนู Insert -> Section

54 สแมแรถบอกวดธีจสดกแรกสบตสว
อสกษรได้

กแรนำแไป
ใช้งแน

54. หัแกเรแไปที่เมนู Insert -> Special Characters แสดงวแ่เรแต้องกแรทำแ
สด่งใด
               A. ใส่สสญลสกษณ์พดเศษให้ัตสวอสกษร
               B. ใส่รูปแบบลสญลสกษณ์ของเมนูยอ่ย
               C. ใส่สีให้ัตสวอสกษร
               D. ใส่พื้นหัลสงให้ัตสวอสกษร

55 สแมแรถบอกวดธีจสดกแรกสบตสว
อสกษรได้

กแรนำแไป
ใช้งแน

55. หัแกต้องกแรใส่ตสวอสกษรแบบตสวห้ัอยในไฟล์เอกสแรต้องทำแอยแ่งไร
A. ไปทีเ่มนู Format -> Character -> Position -> Subscript

B. ไปทีเ่มนู Format -> Character -> Position -> Superscript
C. ไปทีเ่มนู Format -> Style and Formatting -> Characters 

Style
D. ไปทีเ่มนู Format -> Paragraph -> Alignment

56 สแมแรถบอกวดธีจสดกแรกสบตสว
อสกษรได้

กแรนำแไป
ใช้งแน

56. หัแกต้องกแรใส่ตสวอสกษรแบบตสวยกในไฟล์เอกสแรต้องทำแอยแ่งไร

A. ไปทีเ่มนู Format -> Character -> Position -> Superscript
B. ไปทีเ่มนู Format -> Character -> Position -> Subscript
C. ไปทีเ่มนู Format -> Style and Formatting -> Characters 

Style
D. ไปทีเ่มนู Format -> Paragraph -> Alignment
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57 สแมแรถบอกวดธีจสดกแรกสบตสว
อสกษรได้

กแรนำแไป
ใช้งแน

57. เรแสแมแรถคำแนวณตสวเลขในไฟล์เอกสแรใน OpenOffice.org Writer 
ได้โดยวดธีใด

A. กดปุ่ม F2 -> ใส่ตสวเลขและสูตรกแรคำแนวณที่ต้องกแร 
B. กดปุ่ม F3 -> ใส่ตสวเลขและสูตรกแรคำแนวณที่ต้องกแร 
C. กดปุ่ม F4 -> ใส่ตสวเลขและสูตรกแรคำแนวณที่ต้องกแร 

                D. กดปุ่ม F1 -> ใส่ตสวเลขและสูตรกแรคำแนวณที่ต้องกแร 

58 สแมแรถบอกวดธีจสดกแรกสบตสว
อสกษรได้

กแรนำแไป
ใช้งแน

58. เครื่องหัมแยใดของกแรคำแนวณตสวเลขในไฟล์เอกสแรที่ไม่ถูกต้อง

A. กแรหัแผลหัแรเท่แกสบ \
B. กแรหัแผลรวมเท่แกสบ +

                C. กแรหัแผลลบเท่แกสบ -
                D. กแรหัแผลคูณเท่แกสบ *

59 สแมแรถบอกวดธีจสดกแรกสบตสว
อสกษรได้

กแรนำแไป
ใช้งแน

59. กแรใส่สมกแรใน OpenOffice.org Writer ต้องทำแอยแ่งไร

A. ไปทีเ่มนู Insert -> Object -> Formula
B. ไปทีเ่มนู Insert -> Object -> OLE Object -> Create from 

File
               C. ไปทีเ่มนู Insert -> Script -> Java Script

D. ไปทีเ่มนู Insert -> Field -> Other... -> Functions

60 สแมแรถบอกวดธีจสดกแรกสบตสว
อสกษรได้

กแรนำแไป
ใช้งแน

60. หัแกไปที่เมนู Insert -> Object -> Formula แสดงวแ่เรแต้องกแรทำแสด่ง
ใด
               A. ใส่สมกแรให้ัเอกสแร

B. ใส่ตสวห้ัอยให้ัเอกสแร
                C. ใส่ตสวยกให้ัเอกสแร
                D. ใส่ตแรแงคำแนวณ

61 สแมแรถบอกวดธีกแรใส่รแย
ละเอียดในเอกสแรได้

กแรนำแไป
ใช้งแน

61. หัแกเรแต้องกแรใส่เวลแใน OpenOffice.org Writer  ต้องทำแอยแ่งไร

A.เลือกที่เมนู Insert -> Fields -> Time
B. เลือกที่เมนู Insert -> Fields -> Title
C. เลือกที่เมนู Insert -> Fields -> Author
D. เลือกที่เมนู Insert -> Fields -> Other...
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62 สแมแรถบอกวดธีกแรใส่รแย
ละเอียดในเอกสแรได้

กแรนำแไป
ใช้งแน

62. หัแกเรแต้องกแรใส่วสนที่ใน OpenOffice.org Writer ต้องทำแอยแ่งไร
A.เลือกที่เมนู Insert -> Fields -> Date 
B. เลือกที่เมนู Insert -> Fields -> Title
C. เลือกที่เมนู Insert -> Fields -> Author
D. เลือกที่เมนู Insert -> Fields -> Other...

63 สแมแรถบอกวดธีกแรใส่รแย
ละเอียดในเอกสแรได้

กแรนำแไป
ใช้งแน

63. กแรใส่หัสวกระดแษใน OpenOffice.org Writer ต้องไปที่เมนูใด

A. ไปทีเ่มนู Format -> Page -> Header on 
B. ไปทีเ่มนู Insert -> Fields -> Other...
C. ไปทีเ่มนู Edit -> Plug in
D. ไปทีเ่มนู Insert -> Object -> Plug in

64 สแมแรถบอกวดธีกแรใส่รแย
ละเอียดในเอกสแรได้

กแรนำแไป
ใช้งแน

64. กแรใส่ท้แยกระดแษใน OpenOffice.org Writer ต้องไปที่เมนูใด

A. ไปทีเ่มนู Format -> Page -> Footer on
B. ไปทีเ่มนู Insert -> Fields -> Other...
C. ไปทีเ่มนู Edit -> Plug in
D. ไปทีเ่มนู Insert -> Object -> Plug in

65 สแมแรถบอกวดธีกแรใส่รแย
ละเอียดในเอกสแรได้

กแรนำแไป
ใช้งแน

65. กแรใส่เลขหัน้แใน OpenOffice.org Writer ต้องทำแอยแ่งไร
A.เลือกที่เมนู Insert -> Fields -> Page Numbers
B. เลือกที่เมนู Insert -> Fields -> Page Count
C. เลือกที่เมนู Insert -> Fields -> Author
D. เลือกที่เมนู Insert -> Fields -> Other...

66 สแมแรถบอกวดธีกแรใส่รแย
ละเอียดในเอกสแรได้

กแรนำแไป
ใช้งแน

66. หัแกเรแไปที่เมนู Insert -> Fields -> Page Numbers คือเรแต้องกแรทำแ
สด่งใด
                A. ใส่เลขหัน้แให้ัเอกสแร

B. ใส่หัสวกระดแษให้ัเอกสแร
C. ใส่ท้แยกระดแษให้ัเอกสแร
D. ใส่วสนที่ให้ัเอกสแร
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67 สแมแรถบอกวดธีกแรใส่รแย
ละเอียดในเอกสแรได้

กแรนำแไป
ใช้งแน

67. หัแกเรแต้องกแรใส่รูปแบบลสญลสกษณ์ของเมนูยอ่ยต้องไปที่เมนูใด
                A. ไปที่เมนู Format -> Bullets and Numbering

B. ไปทีเ่มนู Format -> Paragraph...
C. ไปทีเ่มนู Format -> Styles and Formatting
D. ไปทีเ่มนู Format -> Default Formatting

68 สแมแรถบอกวดธีกแรใส่รแย
ละเอียดในเอกสแรได้

กแรนำแไป
ใช้งแน

68. หัแกเรแไปที่เมนู Format -> Bullets and Numbering คือเรแต้องกแรทำแ
สด่งใด
                A. ใส่รูปแบบลสญลสกษณ์ของเมนูยอ่ย

B. ใส่หัสวกระดแษให้ัเอกสแร
C. ใส่ท้แยกระดแษให้ัเอกสแร
D. ใส่เลขหัน้แให้ัเอกสแร

69 สแมแรถบอกวดธีกแรใส่รแย
ละเอียดในเอกสแรได้

กแรนำแไป
ใช้งแน

69. การใส่ลายน้ำาให้เเอกสาร ห้ลงงจากสรเางคำ้าวา่ ส้าเนา ใน 
OpenOffice.org Draw แลเว ตเองท้าอยา่งไรต่อไป

A. เลือกที่เมนู Format -> Page -> Background -> As -> 
Graphic

B. เลือกที่เมนู Insert -> Picture -> From File -> Open
               C. เลือกที่เมนู Insert -> Wrap -> In Background
               D. เลือกที่เมนู Format -> Paragraph...

70 สแมแรถบอกวดธีกแรใส่รแย
ละเอียดในเอกสแรได้

กแรนำแไป
ใช้งแน

70. หัแกเรแไปที่เมนู Format -> Page -> Background -> As -> Graphic 
คือเรแต้องกแรทำแสด่งใด
                A. ใส่ลแยนำ้แให้ัเอกสแร

B. ใส่รูปภแพให้ัเอกสแร
                C. สสง่พดมพ์เอกสแร
                D. ใส่สีที่พื้นหัลสงให้ัเอกสแร
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71 สแมแรถบอกวดธีจสดกแรกสบ
รูปภแพได้

กแรนำแไป
ใช้งแน

71. ข้อใดคือวดธีกแรแทรกรูปภแพให้ัเอกสแรทีม่แจแกไฟล์
ใน OpenOffice.org Writer 
               A.เลือกที่เมนู Insert -> Picture -> From File…

B. เลือกที่เมนู Insert -> Picture -> Open Clip Art…
C. เลือกที่เมนู Insert -> Picture -> Scan -> Select Source
D. เลือกที่เมนู Insert ->  Picture -> Scan -> Request

72 สแมแรถบอกวดธีจสดกแรกสบ
รูปภแพได้

กแรนำแไป
ใช้งแน

72. หัแกเรแไปที่ Insert -> Picture คือเรแต้องกแรทำแสด่งใด
                A. ใส่รูปภแพให้ัเอกสแร

B. ใส่ลแยนำ้แให้ัเอกสแร
                C. ใส่แผนภูมดให้ัเอกสแร
                D. ใส่คำแอธดบแยให้ักสบรูปภแพ

73 สแมแรถบอกวดธีจสดกแรกสบ
รูปภแพได้

กแรนำแไป
ใช้งแน

73. หัลสงจแกที่แทรกรูปภแพเข้แมแในไฟล์เอกสแรแล้วแต่ต้องกแรเลือก
เฉพแะส่วนของภแพจะต้องทำแอยแ่งไร
               A. คำลิกขวาที่ภาพ -> Picture -> Crop

B. ดงบเบิำลคำลิกที่ภาพ -> Picture
C. ดงบเบิำลคำลิกที่ภาพ -> Wrap

                D. คำลิกขวาที่ภาพ -> Picture -> Wrap

74 สแมแรถบอกวดธีจสดกแรกสบ
รูปภแพได้

กแรนำแไป
ใช้งแน

74. ข้อใคคือวดธีกแรจสดวแงภแพให้ัเหัมแะสมกสบตสวอสกษรใน 
OpenOffice.org Writer 
               A. ดสบเบด้ลคลดกที่ภแพ -> Wrap

B. ดสบเบด้ลคลดกที่ภแพ -> Crop
C. ดสบเบด้ลคลดกที่ภแพ -> Picture
D. ดสบเบด้ลคลดกที่ภแพ -> Options

75 สแมแรถบอกวดธีจสดกแรกสบ
รูปภแพได้

กแรนำแไป
ใช้งแน

75. ข้อใคคือวดธีกแรยอ่และขยแยภแพที่แทรกเข้แมแใน OpenOffice.org 
Writer 
               A. ดสบเบด้ลคลดกที่ภแพ -> Crop -> Image Size

B. ดสบเบด้ลคลดกที่ภแพ -> Layout
C. ดสบเบด้ลคลดกที่ภแพ -> Type
D. ดสบเบด้ลคลดกที่ภแพ -> Wrap
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76 สแมแรถบอกวดธีจสดกแรกสบ
รูปภแพได้

กแรนำแไป
ใช้งแน

76. หัแกเรแคลดกขวแที่ภแพแล้วเลือก Caption...คือคำแสสง่ที่ใช้เพื่อทำแสด่งใด

A. ใส่คำแอธดบแยใต้ภแพ
B. จสบภแพหัน้แจอเอกสแร

                C. เลือกเจแะจงเฉพแะส่วนของภแพ
                D. คสดลอกรูปภแพไปอีกไฟล์หัน่ึง

77 สแมแรถบอกวดธีจสดกแรกสบ
รูปภแพได้

กแรนำแไป
ใช้งแน

77. ข้อใดคือวดธีกแรใส่คำแอธดบแยใต้ภแพที่แทรกเขแ้มแใน  OpenOffice.org 
Writer

A. คลดกเมแส์ขวแที่ภแพ -> Caption

B. คลดกเมแส์ขวแที่ภแพ -> Picture

C. คลดกเมแส์ขวแที่ภแพ -> Description

D. คลดกเมแส์ขวแที่ภแพ -> Wrap

78 สแมแรถบอกวดธีกแรสร้แง
สแรบสญอสตโนมสตดในรูปแบบ
ต่แงๆ ได้

กแรนำแไป
ใช้งแน

78. กแรใส่สแรบสญอสตโนมสตดใน OpenOffice.org Writer ต้องทำแอยแ่งไร

A. เลือกที่เมนู Insert -> Indexes and Tables -> Indexes and 
Tables

B. เลือกที่เมนู Insert -> Indexes and Tables -> Entry...

C. เลือกที่เมนู Insert -> Indexes and Tables -> Bibliography 
Entry...

D. เลือกที่เมนู Insert -> Field -> Other...

79 สแมแรถบอกวดธีกแรสร้แง
สแรบสญอสตโนมสตดในรูปแบบ
ต่แงๆ ได้

กแรนำแไป
ใช้งแน

79. ที่เมนู Insert -> Indexes and Tables -> Indexes and Tables  คือเรแ
ต้องกแรทำแสด่งใด

A. ใส่สแรบสญอสตโนมสตดจแกสไตล์เอกสแร
B. ใส่สแรบสญรูปภแพ

                C. ใส่สแรบสญตแรแง
                D. ใส่สแรบสญคำแ
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80 สแมแรถบอกวดธีกแรสร้แง
สแรบสญอสตโนมสตดในรูปแบบ
ต่แงๆ ได้

กแรนำแไป
ใช้งแน

80. กแรใส่สแรบสญคำแใน OpenOffice.org Writer ต้องไปที่เมนูใด

A. เลือกที่เมนู Insert -> Indexes and Tables -> Entry...

B. เลือกที่เมนู Insert -> Indexes and Tables -> Indexes and 
Tables

C. เลือกที่เมนู Insert -> Indexes and Tables -> Bibliography 
Entry...

D. เลือกที่เมนู Insert -> Field -> Other...

81 สแมแรถบอกวดธีกแรสร้แง
สแรบสญอสตโนมสตดในรูปแบบ
ต่แงๆ ได้

กแรนำแไป
ใช้งแน

81. หัแกเลือกที่เมนู Insert -> Indexes and Tables -> Entry... คือเรแ
ต้องกแรทำแสด่งใด

A. ใส่สแรบสญคำแ

B. ใส่สแรบสญรูปภแพ

C. ใส่สแรบสญตแรแง

D. ใส่สแรบสญอสตโนมสตดจแกสไตล์เอกสแร

82 สแมแรถบอกวดธีกแรสร้แง
สแรบสญอสตโนมสตดในรูปแบบ
ต่แงๆ ได้

กแรนำแไป
ใช้งแน

82. ที่หัน้แต่แงกแรสร้แงสแรบสญหัแกเลือกที่ Index/Table -> Illustration 
Index คือเรแต้องกแรทำแสด่งใด

A. ใส่สแรบสญรูปภแพ

B. ใส่สแรบสญอสตโนมสตดจแกสไตล์เอกสแร

C. ใส่สแรบสญคำแ

D. ใส่สแรบสญตแรแง

83 สแมแรถบอกวดธีกแรสร้แง
สแรบสญอสตโนมสตดในรูปแบบ
ต่แงๆ ได้

กแรนำแไป
ใช้งแน

83. กแรใส่สแรบสญตแรแงใน OpenOffice.org Writer ต้องเลือกที่ส่วนใด
ในหัน้แต่แงของกแรสร้แงสแรบสญ

A เลือกที่ Index/Table -> Index of Tables 

B. เลือกที่ Index/Table -> Illustration Index

C. เลือกที่ Index/Table -> Table of Contents

D. เลือกที่ Index/Table -> Alphabetical Index
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84 สแมแรถบอกวดธีกแรสร้แง
แผนภูมดในเอกสแรได้

กแรนำแไป
ใช้งแน

84. ข้อใดคือวดธีกแรสร้แงแผนภูมดใน OpenOffice.org Writer

A. ไปทีเ่มนู Insert -> Object -> Chart

B. ไปทีเ่มนู Insert -> Indexes and Tables

C. ไปทีเ่มนู Insert -> File -> Open

D. ไปทีเ่มนู Insert -> Field -> Other...

85 สแมแรถบอกวดธีกแรสร้แง
แผนภูมดในเอกสแรได้

กแรนำแไป
ใช้งแน

85. หัแกเรแไปที่เมนู Insert -> Object -> Chart คือเรแต้องกแรทำแสด่งใด

A. สร้แงแผนภูมดให้ัเอกสแร

B. สร้แงไดอะแกรมให้ัเอกสแร

C. สร้แงรูปทรงให้ัเอกสแร

D. สร้แงข้อควแมศดลป์ให้ัเอกสแร

86 สแมแรถบอกวดธีกแรสร้แง
แผนภูมดในเอกสแรได้

กแรนำแไป
ใช้งแน

86. ข้อใดคือวดธีปรสบเปล่ียนรูปแบบของแผนภูมดในเอกสแร

A. ไปทีเ่มนู Format  -> Chart Type...

B. ไปทีเ่มนู Format  -> Chart Area...

C. ไปทีเ่มนู Format  -> Chart Wall...

D. ไปทีเ่มนู Format  -> Title

87 สแมแรถบอกวดธีกแรสร้แง
แผนภูมดในเอกสแรได้

กแรนำแไป
ใช้งแน

87. หัแกเรแไปที่เมนู Format  -> Chart Type... คือเรแต้องกแรทำแสด่งใด

A. ปรสบเปล่ียนรูปแบบของแผนภูมด

B. ปรสบเปล่ียนข้อมูลของแผนภูมด

C. ปรสบเปล่ียนสีของแผนภูมด

D. ปรสบเปล่ียนตสวอสกษรของแผนภูมด

88 สแมแรถบอกวดธีกแรสร้แง
แผนภูมดในเอกสแรได้

กแรนำแไป
ใช้งแน

88. ข้อใดคือวดธีกแรใส่หัสวข้อตแมแกนต่แงๆ ของแผนภูมดในเอกสแร

A. ไปทีเ่มนู Format  -> Title
B. ไปทีเ่มนู Format  -> Chart Type...
C. ไปทีเ่มนู Format  -> Chart Area...
D. ไปทีเ่มนู Format  -> Chart Wall...
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89 สแมแรถบอกวดธีกแรสร้แง
แผนภูมดในเอกสแรได้

กแรนำแไป
ใช้งแน

89. หัแกเรแไปที่เมนู Format  -> Title คือเรแต้องกแรทำแสด่งใด
                A. ใส่หัสวขอ้ตแมแกนต่แงๆ ของแผนภูมด
                B. ใส่ตสวเลขตแมแกนต่แงๆ ของแผนภูมด
                C. ใส่สีตแมแกนต่แงๆ ของแผนภูมด
                D. ใส่ขอบเส้นตแมแกนต่แงๆ ของแผนภูมด

90 สแมแรถบอกวดธีกแรสร้แง
แผนภูมดในเอกสแรได้

กแรนำแไป
ใช้งแน

90. ข้อใดคือวดธีกแรใส่ตสวเลขตแมแกนต่แงๆ ของแผนภูมดในเอกสแร
A. ไปทีเ่มนู  Insert -> Data Labels...

B. ไปทีเ่มนู  Insert ->  Titles

C. ไปทีเ่มนู  Insert -> Grids

D. ไปทีเ่มนู  Insert -> Legend

91 สแมแรถบอกวดธีกแรสร้แง
แผนภูมดในเอกสแรได้

กแรนำแไป
ใช้งแน

91. หัแกเรแไปที่เมนู Insert -> Data Labels...คือเรแต้องกแรทำแสด่งใด

A. ใส่ตสวเลขตแมแกนต่แงๆ ของแผนภูมด

B. ใส่หัสวข้อตแมแกนต่แงๆ ของแผนภูมด

C. ใส่สีตแมแกนต่แงๆ ของแผนภูมด

D. ใส่ขอบเส้นตแมแกนต่แงๆ ของแผนภูมด

92 สแมแรถบอกวดธีจสดกแรกสบ
ตแรแงได้

กแรนำแไป
ใช้งแน

92. หัแกเรแใช้คำแสสง่ Table -> Insert -> Table คือเรแต้องกแรทำแสด่งใด
A. กแรเพดม่ตแรแงในเอกสแร

B. กแรเพดม่กล่องข้อควแมในเอกสแร

C. กแรใส่แถบสีในเอกสแร

D. กแรใส่ลสกษณะพดเศษในเอกสแร

93 สแมแรถบอกวดธีจสดกแรกสบ
ตแรแงได้

กแรนำแไป
ใช้งแน

93. ข้อใดคือวดธีกแรเพด่มตแรแงให้ัเอกสแรใน OpenOffice.org Writer
A. ไปทีเ่มนู Table -> Insert -> Table

B. ไปทีเ่มนู Table -> Select -> Table

C. ไปทีเ่มนู Table -> Delete -> Table

D. ไปทีเ่มนู  Insert ->  Indexes and Tables -> Indexes and 
Tables
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94 สแมแรถบอกวดธีจสดกแรกสบ
ตแรแงได้

กแรนำแไป
ใช้งแน

94. หัแกเรแมีตแรแงรแยกแรอยูห่ัลแยหัน้แและต้องกแรใส่หัสวข้อของตแรแง
ในทุกๆ หัน้แ ต้องทำแอยแ่งไร

A. ไปทีเ่มนู Table -> Table Properties -> Text Flow -> Repeat 
Heading

B. ไปทีเ่มนู Table -> Autofit

C. ไปทีเ่มนู Table -> Select -> Table

D. ไปทีเ่มนู Table -> Convert -> Text to Table...

95 สแมแรถบอกวดธีจสดกแรกสบ
ตแรแงได้

กแรนำแไป
ใช้งแน

95. หัแกเรแไปที่เมนู Table -> Table Properties -> Text Flow -> Repeat 
Heading คือเรแต้องกแรทำแสด่งใด

A. ใส่หัสวข้อของตแรแงในทุกๆ หัน้แ
B. ใส่ลำแดสบที่ของตแรแงในทุกๆ หัน้แ

                C. ใส่สีหัสวข้อของตแรแงในทุกๆ หัน้แ
                D. ใส่เส้นขอบของตแรแงในทุกๆ หัน้แ

96 สแมแรถบอกวดธีจสดกแรกสบ
ตแรแงได้

กแรนำแไป
ใช้งแน

96. ข้อใดคือวดธีหัแผลรวมในตแรแงของ OpenOffice.org Writer

A. ไปทีเ่มนู Table -> Formula -> =SUM( )

B. ไปทีเ่มนู Table -> Formula -> =( )

C. ไปทีเ่มนู Table -> Formula -> ()

D. ไปทีเ่มนู Table -> Formula -> =ALL( )

97 สแมแรถบอกวดธีจสดกแรกสบ
ตแรแงได้

กแรนำแไป
ใช้งแน

97. ข้อใดคือวดธีกแรเพด่มแถวในตแรแงของ OpenOffice.org Writer

A. ไปทีเ่มนู Table -> Insert -> Rows

B. ไปทีเ่มนู Table -> Insert -> Columns 

C. ไปทีเ่มนู Table -> Insert -> Table

D. ไปทีเ่มนู Table -> Select -> Rows
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98 สแมแรถบอกวดธีจสดกแรกสบ
ตแรแงได้

กแรนำแไป
ใช้งแน

98. หัแกเรแไปที่เมนู Table -> Delete -> Rows แสดงวแ่เรแต้องกแรทำแสด่ง
ใด

A. ลบแถวในตแรแง

B. เพดม่แถวในตแรแง

C. ลบคอลสมน์ในตแรแง

D. เพดม่คอลสมน์ในตแรแง

99 สแมแรถบอกวดธีจสดกแรกสบ
ตแรแงได้

กแรนำแไป
ใช้งแน

99. ข้อใดคือวดธีกแรเพด่มคอลสมน์ในตแรแงของ OpenOffice.org Writer

A. ไปทีเ่มนู Table -> Insert -> Columns

B. ไปทีเ่มนู Table -> Insert -> Rows

C. ไปทีเ่มนู Table -> Insert -> Table

D. ไปทีเ่มนู Table -> Select -> Columns

100 สแมแรถบอกวดธีจสดกแรกสบ
ตแรแงได้

กแรนำแไป
ใช้งแน

100. หัแกเรแไปที่เมนู Table -> Delete -> Columns แสดงวแ่เรแต้องกแร
ทำแสด่งใด

A. ลบคอลสมน์ในตแรแง

B. เพดม่แถวในตแรแง

C. ลบแถวในตแรแง

D. เพดม่คอลสมน์ในตแรแง


